Skip to content

⬆ Update sentry-sdk[fastapi] requirement from <3.0.0,>=2.66.1 to >=2.68.1,<3.0.0 #36

⬆ Update sentry-sdk[fastapi] requirement from <3.0.0,>=2.66.1 to >=2.68.1,<3.0.0

⬆ Update sentry-sdk[fastapi] requirement from <3.0.0,>=2.66.1 to >=2.68.1,<3.0.0 #36

Triggered via pull request September 1, 2026 12:22
Status Skipped
Total duration 9s
Artifacts –

create-draft-release.yml

on: pull_request
create-draft-release
create-draft-release
Fit to window
Zoom out
Zoom in